PHP Selector !

 Jun 27th

We are trilled to announce PHP Selector. PHP Selector allows end users to select PHP version as well as PHP modules that user wants to use.Inside cPanel, User will be able to change PHP version they would have:as well as extensions that they want to use:and php.ini settings: At this time we support the following PHP versions: - 5.3/native ; this ... Read More »